Error Apache modulo https  

  RSS

 Anónimo
Registrado: hace 49 años
Respuestas: 0
05/06/2018 2:17 pm  

Me sale el siguiente error en un cron:

LWP will support https URLs if the LWP::Protocol::https module is installed.

¿Que puede ser?


ResponderCitar
ysilvela
(@ysilvela)
Miembro Admin
Registrado: hace 2 años
Respuestas: 6
05/06/2018 3:26 pm  

Hola,

Es un modulo PERL. Dile a tu hosting que instale el modulo LWP::Protocol::https

Espero haberte sido util


ResponderCitar
Share: